The Mother Board
New mb.org F@H site
Goto page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
 
Post new topic   Reply to topic    The Mother Board Forum Index -> Motherboards.org Folding Team
View previous topic :: View next topic  
Author Message
son0rous
Black Belt 2nd Degree
Black Belt 2nd Degree


Joined: 23 Jan 2003
Posts: 2575

PostPosted: Sun Aug 24, 2003 6:51 pm    Post subject: Reply with quote

since the program itself uses up some of your CPU, it can go much faster if you have it minimized anyway
Back to top
View user's profile Send private message
evasive
Mobo-fu Master
Mobo-fu Master


Joined: 06 May 2001
Posts: 36700
Location: Netherlands, Breda

PostPosted: Sun Aug 24, 2003 6:56 pm    Post subject: Reply with quote

It is still running, it has just kicked up another WU. This was just a sidenote.
_________________
We hate rut, but we fear change.



System error, strike any user to continue...
Back to top
View user's profile Send private message Send e-mail Visit poster's website Yahoo Messenger MSN Messenger
len444
Black Belt 3rd Degree
Black Belt 3rd Degree


Joined: 08 Nov 2001
Posts: 3987

PostPosted: Sun Aug 24, 2003 8:49 pm    Post subject: Reply with quote

Quote:
[18:11:00] - Use IE connection settings: Yes


my defualt no when i tried it in win2k console (3.25beta).
Back to top
View user's profile Send private message
Tulatin
Enlightened Master
Enlightened Master


Joined: 11 Dec 2002
Posts: 14664
Location: Canada

PostPosted: Sun Aug 24, 2003 9:11 pm    Post subject: Reply with quote

I set it to yes myself; the only way it would work... then aging, softa nd hardware firewalls...
Back to top
View user's profile Send private message AIM Address MSN Messenger
DefaultDave
Brown Belt
Brown Belt


Joined: 07 Aug 2003
Posts: 286

PostPosted: Tue Sep 02, 2003 2:53 pm    Post subject: Reply with quote

i find the graphical client a bit buggy on the display side as well. like on my 9700 card the full screen mode will sometimes nto work...it gets all speckled (like when a dvd movie glitches out). the app still responds though and i can "swith" back to normal (no big deal). also i've seen when in the normal windowed view the status and pie chart dissapear. the only way i've got it to come back is either minimizing it a few times (back and forth) or "configure" it to display or omit the logos or whatever.

also i've seen like a "drop shadow" effect on my 'mouse over' pop ups on the system try. or the popups don't match up. like i'll mouse over the red gear and it will display my "norton AV" pop up weinen again...no biggy but it's wacked. this particular display problems happens on all my pcs that are running the client.
_________________
Default_Dave's STATS! Team #33258
Back to top
View user's profile Send private message
J.C.GARCIA
Black Belt 3rd Degree
Black Belt 3rd Degree


Joined: 22 Aug 2001
Posts: 3707
Location: Great Beer Zone

PostPosted: Tue Sep 02, 2003 8:31 pm    Post subject: Reply with quote

about the shadow and the mouse over thing it also happens to me . not really bothered about it but again as i'm using the graphicl version 3.24 wink
_________________
p4 2.4b 533mhz fsb
epox 4bea2
768mb ddr pc2100
radeon 7000 64mb w/tv out
120gb seagate hard drive 7200rpm
40gb seagate hard drive 5400rpm
live 1024
dvdrw lg gsa 4040b
cdrw btc 48x16x48x
xp home
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    The Mother Board Forum Index -> Motherboards.org Folding Team All times are GMT - 8 Hours
Goto page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
Page 10 of 10

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2002 phpBB Group