The Mother Board
folding at home server error codes
Goto page Previous  1, 2, 3, 4, 5, 6, 7
 
Post new topic   Reply to topic    The Mother Board Forum Index -> Motherboards.org Folding Team
View previous topic :: View next topic  
Author Message
J.C.GARCIA
Black Belt 3rd Degree
Black Belt 3rd Degree


Joined: 22 Aug 2001
Posts: 3707
Location: Great Beer Zone

PostPosted: Sun Oct 05, 2003 8:53 pm    Post subject: Reply with quote

yes todat i stopped it . i'll let the next wu crunck away wothout interuption and i'll post results
_________________
p4 2.4b 533mhz fsb
epox 4bea2
768mb ddr pc2100
radeon 7000 64mb w/tv out
120gb seagate hard drive 7200rpm
40gb seagate hard drive 5400rpm
live 1024
dvdrw lg gsa 4040b
cdrw btc 48x16x48x
xp home
Back to top
View user's profile Send private message
J.C.GARCIA
Black Belt 3rd Degree
Black Belt 3rd Degree


Joined: 22 Aug 2001
Posts: 3707
Location: Great Beer Zone

PostPosted: Thu Oct 09, 2003 4:09 pm    Post subject: Reply with quote

Quote:
[18:59:45] + Attempting to send results
[18:59:45] - Reading file work/wuresults_01.dat from core
[18:59:45] (Read 1067064 bytes from disk)
[19:13:16] + Results successfully sent
[19:13:16] Thank you for your contribution to Folding@home.
[19:13:16] + Number of Units Completed: 11
[19:13:20] Current.xyz not found
[19:13:20] Current.xyz not found
[19:13:20] Trying to send all finished work units
[19:13:20] + Sent 0 completed units to the server
[19:13:20] + Attempting to get work packet
[19:13:20] - Connecting to assignment server
[19:13:23] - Successful: assigned to (171.64.122.110).
[19:13:23] + News From Folding@Home: Welcome to Folding@Home
[19:13:24] Loaded queue successfully.
[19:13:25] Current.xyz not found
[19:13:27] Current.xyz not found
[19:13:27] - Receiving payload (expected size: 363419)
[19:13:29] Current.xyz not found
[19:13:31] Current.xyz not found
[19:13:33] Current.xyz not found
[19:13:35] Current.xyz not found
[19:13:37] Current.xyz not found
[19:13:39] Current.xyz not found
[19:13:41] Current.xyz not found
[19:13:43] Current.xyz not found
[19:13:45] Current.xyz not found
[19:13:47] Current.xyz not found
[19:13:49] Current.xyz not found
[19:13:51] Current.xyz not found
[19:13:53] Current.xyz not found
[19:13:55] Current.xyz not found
[19:13:57] Current.xyz not found
[19:13:59] Current.xyz not found
[19:14:01] Current.xyz not found
[19:14:03] Current.xyz not found
[19:14:05] Current.xyz not found
[19:14:07] Current.xyz not found


can some one tell me what the current xyz not found means confused
_________________
p4 2.4b 533mhz fsb
epox 4bea2
768mb ddr pc2100
radeon 7000 64mb w/tv out
120gb seagate hard drive 7200rpm
40gb seagate hard drive 5400rpm
live 1024
dvdrw lg gsa 4040b
cdrw btc 48x16x48x
xp home
Back to top
View user's profile Send private message
whiteboy
Anti-Static Strap
Anti-Static Strap


Joined: 15 Jan 2003
Posts: 437
Location: Lehigh Acres, Fl

PostPosted: Sun Oct 12, 2003 11:56 pm    Post subject: Reply with quote

I have 4 WU's in queue dated from 10/2- 10/12 that just doesn't want to send back!!! We can use this suckers because 3 of them are nice big 2500 step ones. The follow is the same error i get for all 4 Wu's. I tried the
-send all command, tried sending 1 at a time by -send ##, tried restarted F@H while still connected to the net. Using 3.25 beta. Anyone have and idea has to what else i might try?


[06:15:20] + Attempting to send results
[06:15:43] Printing Queue Information
[06:18:52] Printing Queue Information
[06:19:40] - Server reports digital signature does not match.
[06:19:40] (May be due to corruption during network transmission or a corrupted file.)
[06:19:40] - Error: Could not transmit unit 04 (completed October cool. Keeping unit in queue.
_________________
Amd Phenom 9500 Quad on a ECS a770m mobo
4 gigs ram
ATI Radeon x1950pro w/1 gig ram video card
2 250 gig samsung sata HDs
2 lite on sata dvd burners
all in a raidmax blue neon case running Vista64
total cost under $600 built march 2008
Back to top
View user's profile Send private message Send e-mail AIM Address Yahoo Messenger
len444
Black Belt 3rd Degree
Black Belt 3rd Degree


Joined: 08 Nov 2001
Posts: 3987

PostPosted: Mon Oct 13, 2003 12:27 pm    Post subject: Reply with quote

Whiteboy wrote:
I have 4 WU's in queue dated from 10/2- 10/12 that just doesn't want to send back!!! We can use this suckers because 3 of them are nice big 2500 step ones. The follow is the same error i get for all 4 Wu's. I tried the
-send all command, tried sending 1 at a time by -send ##, tried restarted F@H while still connected to the net. Using 3.25 beta. Anyone have and idea has to what else i might try?


[06:15:20] + Attempting to send results
[06:15:43] Printing Queue Information
[06:18:52] Printing Queue Information
[06:19:40] - Server reports digital signature does not match.
[06:19:40] (May be due to corruption during network transmission or a corrupted file.)
[06:19:40] - Error: Could not transmit unit 04 (completed October cool. Keeping unit in queue.


you need to post this at the FAH forum (they will have a better idea of what is going on, and possible solutions):
http://forum.folding-community.org/viewforum.php?f=15&sid=1284610fbdc0fce02a67efdd680d9771
Back to top
View user's profile Send private message
thethiny
Pilgrim
Pilgrim


Joined: 18 Jan 2010
Posts: 1

PostPosted: Mon Jan 18, 2010 10:21 pm    Post subject: Fixed Reply with quote

joshvee wrote:
Anyone know what an error 503 code is?
confused
[05:47:09] + Attempting to send results
[05:49:18] Error: Got status code 503 from server
[05:49:18] + Could not connect to Work Server (results)
[05:49:18] - Error: Could not transmit unit 03 (completed September 12). Keeping unit in queue.

Go to w ww.ip-adress.co m/whois
and get the proxy server and write it here. You'll get an ip.
type this ip in the configure of F@H with the port 8080
But first try your proxy server.


For uae users try:
195.229.241.17
port 8080


Thanks


Subscribe to me at youtube:thethiny
Back to top
View user's profile Send private message
Karlsweldt
Mobo-fu Master
Mobo-fu Master


Joined: 12 Nov 2003
Posts: 19020
Location: 07438

PostPosted: Tue Jan 19, 2010 1:06 pm    Post subject: Reply with quote

Welcome to Motherboards.org, thethiny!
That '503' error code basically means the server is maxed out for connections, or is otherwise busy or not available. Try later, perhaps 1/2 hour or so. Not an uncommon event. WIKI has a listing of the common error codes pertaining to the Web.
_________________
F@H.. to solve mankind's maladies.. in our lifetimes!
Back to top
View user's profile Send private message
Ripshod
Black Belt
Black Belt


Joined: 13 Aug 2003
Posts: 708
Location: Yorkshire, UK

PostPosted: Fri Jan 22, 2010 5:38 am    Post subject: Reply with quote

A BUMP from history!!
lol
_________________
CALL &BD19 (If you need to ask you don't need to know)
Back to top
View user's profile Send private message Visit poster's website Yahoo Messenger MSN Messenger
Display posts from previous:   
Post new topic   Reply to topic    The Mother Board Forum Index -> Motherboards.org Folding Team All times are GMT - 8 Hours
Goto page Previous  1, 2, 3, 4, 5, 6, 7
Page 7 of 7

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2002 phpBB Group