I am moving to a new server today!

Please post here with problems or errors you receive while using the forums. This is not for hardware tech support. If you are having problems logging in or registering please post here (you can post as guest - post the username you are having issues with - DO NOT POST YOUR PASSWORD)

Moderator: The Mod Squad

Finally ....

Postby tonycarr » Sun Dec 22, 2002 1:51 pm

I was NOT able to access site for all of saturday ( 21 Dec 02 ) evening & late night , error message , I thought all the people online trying to check their powerball #'s had overloaded the internet ....
I have just a "regular" computer , cable modem , windows xp home & IE6 .
Glad you're back on .
E Pluribus Unum
tonycarr
Black Belt 2nd Degree
Black Belt 2nd Degree
 
Posts: 2218
Joined: Fri Dec 28, 2001 12:00 am
Location: SouthEastern , USA

Postby evasive » Sun Dec 22, 2002 2:54 pm

ADSL 512kbit line here, same story. I suspect some sort of backup has been made before the transition to the new server and these things take time, I can tell you...

Not to mention you ALWAYS seem to forget something when moving to a new system...
We hate rut, but we fear change.
********************************
System error, strike any user to continue...
evasive
Mobo-fu Master
Mobo-fu Master
 
Posts: 37389
Joined: Sun May 06, 2001 12:01 am
Location: Netherlands

Postby MoboCop » Sun Dec 22, 2002 9:12 pm

I dont know what happened. Had to restart one of the services. I did notice however though that we have a new record of online people.

over 25000

crazy.
Not everything that can be counted counts, and not everything that counts can be counted - Albert Einstien
MoboCop
Drunken Master
 
Posts: 8854
Joined: Tue Jan 18, 2000 1:01 am
Location: Fresno

Postby Tolemac » Sun Dec 22, 2002 10:48 pm

Damn glad to see it back up! Had me wondering there for a minute. :wink:
Tolemac
Mobo-fu Master
Mobo-fu Master
 
Posts: 14276
Joined: Tue Sep 12, 2000 12:01 am
Location: L-1 Bridge

couldn't log on

Postby don'tknowmuch » Mon Dec 23, 2002 11:44 am

i couldn't log on on friday past. couldn't figure it out,even sent an angry message to msn asking what the hell is going on. now i realize why, 25000+,thats great,you guy's are doing something right. lot of interest out there. take me for instance, fifty years old, and a year ago didn't even know how to turn on a computer. then i had some free time after a work related injury, and my son was having problems with his presario (never again), so i said "let me give you some help". wll he tore a strip off me saying "you don't know squat dad". well since then i've been using these forums to educate myself and thanks to you guys i know more than him. keep up the great work ,love this site even though i still "don'tknowmuch" :D :wink:
don'tknowmuch
Black Belt 3rd Degree
Black Belt 3rd Degree
 
Posts: 3730
Joined: Tue Aug 13, 2002 4:47 pm
Location: Victoria,Vancouver Island, BC

Postby useless comment » Tue Dec 24, 2002 1:42 pm

MoboCop,

Any luck figuring out what happened when you changed servers? I've noticed that a few regulars haven't posted in a while (EvLwMn for one) possibly because they can't get here anymore. The only reason I'm still posting is because I haven't fully ditched my windows partition yet.
useless comment
Black Belt 1st Degree
Black Belt 1st Degree
 
Posts: 1344
Joined: Wed Mar 14, 2001 1:01 am

Postby Toby B. » Tue Dec 24, 2002 8:29 pm

sodsm live wrote:MoboCop,

Any luck figuring out what happened when you changed servers? I've noticed that a few regulars haven't posted in a while (EvLwMn for one) possibly because they can't get here anymore. The only reason I'm still posting is because I haven't fully ditched my windows partition yet.
EvLwMn is busy these day on another forum site. I have not been posting on the forums lately, due to when I have been here I have been working on the mobocop cases....

I will let EvLwMn that people have been asking about her..


Posting time is WAY off again!!! Time now 9:18 PM

Toby
Toby B.
Lead Mobo-fu Master
Lead Mobo-fu Master
 
Posts: 14277
Joined: Sun Dec 16, 2001 1:01 am
Location: Maine

Postby Toby B. » Wed Dec 25, 2002 12:09 am

sodsm live wrote:MoboCop,

Any luck figuring out what happened when you changed servers? I've noticed that a few regulars haven't posted in a while (EvLwMn for one) possibly because they can't get here anymore. The only reason I'm still posting is because I haven't fully ditched my windows partition yet.
I just got word back from EvLwMn and she is not able to log in to this forum....
Toby B.
Lead Mobo-fu Master
Lead Mobo-fu Master
 
Posts: 14277
Joined: Sun Dec 16, 2001 1:01 am
Location: Maine

Postby Happy Hillbilly » Wed Dec 25, 2002 12:33 am

Something to do w/mozilla browser?
Luke 6:31
Happy Hillbilly
Black Belt 1st Degree
Black Belt 1st Degree
 
Posts: 1942
Joined: Thu Jul 04, 2002 8:30 pm
Location: Murphy,NC (Apopka,FL)

Postby Toby B. » Wed Dec 25, 2002 12:35 am

Happy Hillbilly wrote:Something to do w/mozilla browser?
very possible HH!!

we will have to wait and see what MoboCop says about this issue.....

Toby
Toby B.
Lead Mobo-fu Master
Lead Mobo-fu Master
 
Posts: 14277
Joined: Sun Dec 16, 2001 1:01 am
Location: Maine

PreviousNext

Return to Forum Problems/Errors

Who is online

Users browsing this forum: No registered users and 1 guest

cron