smilies

Please post here with problems or errors you receive while using the forums. This is not for hardware tech support. If you are having problems logging in or registering please post here (you can post as guest - post the username you are having issues with - DO NOT POST YOUR PASSWORD)

Moderator: The Mod Squad

smilies

Postby sloopdog 1 » Thu May 04, 2006 5:39 pm

They don't work for me now.Wassup?
No keyboard detected-Press any key to continue.
sloopdog 1
Black Belt 2nd Degree
Black Belt 2nd Degree
 
Posts: 2401
Joined: Wed Jul 14, 2004 3:31 pm
Location: North Carolina

Postby DAVE1 » Thu May 04, 2006 5:45 pm

Have you tryed clearing your cache? They seem to be working for me.

Can you not post them or can you not see them at all?
DAVE1
Mobo-fu Master
Mobo-fu Master
 
Posts: 7699
Joined: Sat May 14, 2005 11:49 am

Postby Tramontane » Thu May 04, 2006 7:16 pm

i had a problem with them but it went a way when i uninstalled google tool bar and reinstalled it with the latest version. a few weeks ago i started getting crashes from ie related to the google tool bar. funny thing since the google ms war is heating up. but since i reinstalled the tool bar no problems.

the emoticons [extras on the view more page] caused ie to crash or not respond on more than one occasion. in fact it was getting darn near every occasion i used the extra smiles. aslo if i had too many windows open i seemed to run into trouble

if you have had the same errors and have google tool bar you may try to do the same.
Tramontane
Brown Belt
Brown Belt
 
Posts: 296
Joined: Mon Apr 10, 2006 8:38 pm

Postby sloopdog 1 » Sat May 06, 2006 7:14 pm

When I click on an emoticon,what I get is a NOT FOUND page.I copied the text below.
V
V

Not Found

The requested URL /forums/: was not found on this server.
No keyboard detected-Press any key to continue.
sloopdog 1
Black Belt 2nd Degree
Black Belt 2nd Degree
 
Posts: 2401
Joined: Wed Jul 14, 2004 3:31 pm
Location: North Carolina

Postby sloopdog 1 » Sun May 07, 2006 4:54 am

still not werking.(insert frowning smilie here)
No keyboard detected-Press any key to continue.
sloopdog 1
Black Belt 2nd Degree
Black Belt 2nd Degree
 
Posts: 2401
Joined: Wed Jul 14, 2004 3:31 pm
Location: North Carolina

Postby evasive » Sun May 07, 2006 8:49 am

sloopdog 1 wrote:still not werking.(insert frowning smilie here)


Can you see this?
http://www.motherboards.org/forums/post ... de=smilies
We hate rut, but we fear change.
********************************
System error, strike any user to continue...
evasive
Mobo-fu Master
Mobo-fu Master
 
Posts: 37389
Joined: Sun May 06, 2001 12:01 am
Location: Netherlands

Postby sloopdog 1 » Sun May 07, 2006 2:49 pm

Yes, they I can see them.

But I cannot post them.

Not Found

The requested URL /forums/PDT_Armataz_01_02 was not found on this server.


That is what I got when I clicked on the next to the last emoticon in the selection on the left of the screen.

EDIT-- when I submitted the post, part of the text was replaced by the emoticon.(PDT_Armataz _01 _02)
No keyboard detected-Press any key to continue.
sloopdog 1
Black Belt 2nd Degree
Black Belt 2nd Degree
 
Posts: 2401
Joined: Wed Jul 14, 2004 3:31 pm
Location: North Carolina

Postby evasive » Sun May 07, 2006 9:11 pm

what browser are you using?
We hate rut, but we fear change.
********************************
System error, strike any user to continue...
evasive
Mobo-fu Master
Mobo-fu Master
 
Posts: 37389
Joined: Sun May 06, 2001 12:01 am
Location: Netherlands

Postby sloopdog 1 » Mon May 08, 2006 1:38 pm

Firefox, oh great one.
No keyboard detected-Press any key to continue.
sloopdog 1
Black Belt 2nd Degree
Black Belt 2nd Degree
 
Posts: 2401
Joined: Wed Jul 14, 2004 3:31 pm
Location: North Carolina

Postby DAVE1 » Mon May 08, 2006 2:00 pm

Are you using those flashbox things or something like that to cover up the ads?
DAVE1
Mobo-fu Master
Mobo-fu Master
 
Posts: 7699
Joined: Sat May 14, 2005 11:49 am

Next

Return to Forum Problems/Errors

Who is online

Users browsing this forum: No registered users and 0 guests

cron