The Mother Board

Motherboards.org forums. Free tech support, motherboard ID, and more.
It is currently Mon Sep 24, 2018 11:50 pm

All times are UTC - 8 hours




Post new topic Reply to topic  [ 101 posts ]  Go to page Previous  1 ... 7, 8, 9, 10, 11
Author Message
 Post subject:
PostPosted: Sat Oct 25, 2003 8:51 pm 
Offline
Black Belt 3rd Degree
Black Belt 3rd Degree

Joined: Thu Nov 08, 2001 1:01 am
Posts: 3987
Southwind25 wrote:
Ok Len we may be talking about different things. It did reset to 0 WU's on my graphical display. On one machine it went from 66 to 0 and started over. I'm taling about in the team stats it still shows me only running 3 processors which is correct. I changed them on Tuesday , so the change was in the last week.


hey, this isn't critical, you know. i see my # of processors go up, and you don't. there must be a difference somewhere that causes the divergence. when my # of processors goes up (it's at 4 now), it takes a week or so, and it will then drop back to the actual # (which is 2 currently- will be 3 in a week or so if everything goes as planned). that's what i've seen. again, it's really not critical. the team stats i'm referencing, are the stats linked to in my sig (just to be certain it's the same stats).

edit: it's now showing that i have 3 processors- it should drop to 2 soon.


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 101 posts ]  Go to page Previous  1 ... 7, 8, 9, 10, 11

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group