The Mother Board

Motherboards.org forums. Free tech support, motherboard ID, and more.
It is currently Mon Sep 24, 2018 5:44 am

All times are UTC - 8 hours




Post new topic Reply to topic  [ 19 posts ]  Go to page Previous  1, 2
Author Message
 Post subject:
PostPosted: Fri Oct 17, 2003 1:44 pm 
Offline
Black Belt 5th Degree
Black Belt 5th Degree

Joined: Sun Jun 23, 2002 6:48 pm
Posts: 6772
Location: Fast, Cheap, and Reliable- You can only choose 2
Umm, i think i lost all of my WU progress!!

Ok, i woke up this morning and I checked the status of folding.

It says WU PROGRESS: 500/500 100 percent

BUT at the bottom it says "Couldnt get work instructions" !!!!!

also, it does not show up my name in the stats list.

What gives? :twisted:

_________________
Main rig: 1/2" ID Water Cooled Lian-Li V2000B, Abit IP35 Pro, Intel C2D E6750@ -3.4ghz 1.3375v, Mushkin 2gb DDR2-800 996576, one terabyte storage, evga 7900GS KO w/ Zalman VF700-AlCu cooler, Swiftech Apogee GT water block, Ultra X2 550w PSU
Laptop: Asus Z70VA, Pentium M 725 1.6@ -2.13ghz (pinmod), ATI X700 Pro, 1680x1050 native res., bluetooth, the works...


Top
 Profile  
Reply with quote  
 Post subject:
PostPosted: Fri Oct 17, 2003 1:45 pm 
Offline
Black Belt 5th Degree
Black Belt 5th Degree

Joined: Tue Oct 01, 2002 9:56 am
Posts: 7339
Location: Kansas
Is the machine connected to the internet?

_________________
Image


Top
 Profile  
Reply with quote  
 Post subject:
PostPosted: Fri Oct 17, 2003 1:46 pm 
Offline
Black Belt 5th Degree
Black Belt 5th Degree

Joined: Sun Jun 23, 2002 6:48 pm
Posts: 6772
Location: Fast, Cheap, and Reliable- You can only choose 2
Here is what it says in the logfile:

[15:23:25] Finished Work Unit:
[15:23:25] - Reading up to 1025520 from "work/wudata_01.arc": Read 1025520
[15:23:25] - Reading up to 0 from "work/wudata_01.xtc": Read 0
[15:23:25] goefile size: 137
[15:23:25] logfile size: 30211
[15:23:25] Leaving Run
[15:23:29] - Writing 1064592 bytes of core data to disk...
[15:23:29] ... Done.
[15:23:29] - Shutting down core
[15:23:29]
[15:23:29] Folding@home Core Shutdown: FINISHED_UNIT
[15:23:32] CoreStatus = 64 (100)
[15:23:32] Sending work to server


[15:23:32] + Attempting to send results
[15:23:32] - Couldn't send HTTP request to server
[15:23:32] + Could not connect to Work Server (results)
[15:23:32] - Error: Could not transmit unit 01 (completed October 17). Keeping unit in queue.


[15:23:32] + Attempting to send results
[15:23:33] - Couldn't send HTTP request to server
[15:23:33] + Could not connect to Work Server (results)
[15:23:33] - Error: Could not transmit unit 01 (completed October 17). Keeping unit in queue.
[15:23:33] + Attempting to get work packet
[15:23:33] - Connecting to assignment server
[15:23:34] - Couldn't send HTTP request to server
[15:23:34] + Could not connect to Assignment Server
[15:23:36] - Couldn't send HTTP request to server
[15:23:36] + Could not connect to Assignment Server 2
[15:23:36] + Couldn't get work instructions.
[15:23:36] - Error: Getwork #1 failed, and no other work to do. Waiting before retry
[15:23:46] + Attempting to get work packet
[15:23:46] - Connecting to assignment server
[15:23:47] - Couldn't send HTTP request to server
[15:23:47] + Could not connect to Assignment Server
[15:23:47] - Couldn't send HTTP request to server
[15:23:47] + Could not connect to Assignment Server 2
[15:23:47] + Couldn't get work instructions.
[15:23:47] - Error: Getwork #2 failed, and no other work to do. Waiting before retry
[15:24:01] + Attempting to get work packet
[15:24:01] - Connecting to assignment server
[15:24:02] - Couldn't send HTTP request to server
[15:24:02] + Could not connect to Assignment Server
[15:24:03] - Couldn't send HTTP request to server
[15:24:03] + Could not connect to Assignment Server 2
[15:24:03] + Couldn't get work instructions.
[15:24:03] - Error: Getwork #3 failed, and no other work to do. Waiting before retry
[15:24:35] + Attempting to get work packet
[15:24:35] - Connecting to assignment server
[15:24:36] - Couldn't send HTTP request to server
[15:24:36] + Could not connect to Assignment Server
[15:24:37] - Couldn't send HTTP request to server
[15:24:37] + Could not connect to Assignment Server 2
[15:24:37] + Couldn't get work instructions.
[15:24:37] - Error: Getwork #4 failed, and no other work to do. Waiting before retry
[15:25:26] + Attempting to get work packet
[15:25:26] - Connecting to assignment server
[15:25:27] - Couldn't send HTTP request to server
[15:25:27] + Could not connect to Assignment Server
[15:25:28] - Couldn't send HTTP request to server
[15:25:28] + Could not connect to Assignment Server 2
[15:25:28] + Couldn't get work instructions.
[15:25:28] - Error: Getwork #5 failed, and no other work to do. Waiting before retry
[15:26:50] + Attempting to get work packet
[15:26:50] - Connecting to assignment server
[15:26:51] - Couldn't send HTTP request to server
[15:26:51] + Could not connect to Assignment Server
[15:26:52] - Couldn't send HTTP request to server
[15:26:52] + Could not connect to Assignment Server 2
[15:26:52] + Couldn't get work instructions.
[15:26:52] - Error: Getwork #6 failed, and no other work to do. Waiting before retry
[15:29:37] + Attempting to get work packet
[15:29:37] - Connecting to assignment server
[15:29:38] - Couldn't send HTTP request to server
[15:29:38] + Could not connect to Assignment Server
[15:29:39] - Couldn't send HTTP request to server
[15:29:39] + Could not connect to Assignment Server 2
[15:29:39] + Couldn't get work instructions.
[15:29:39] - Error: Getwork #7 failed, and no other work to do. Waiting before retry
[15:35:00] + Attempting to get work packet
[15:35:00] - Connecting to assignment server
[15:35:01] - Couldn't send HTTP request to server
[15:35:01] + Could not connect to Assignment Server
[15:35:02] - Couldn't send HTTP request to server
[15:35:02] + Could not connect to Assignment Server 2
[15:35:02] + Couldn't get work instructions.
[15:35:02] - Error: Getwork #8 failed, and no other work to do. Waiting before retry
[15:45:47] + Attempting to get work packet
[15:45:47] - Connecting to assignment server
[15:45:48] - Couldn't send HTTP request to server
[15:45:48] + Could not connect to Assignment Server
[15:45:49] - Couldn't send HTTP request to server
[15:45:49] + Could not connect to Assignment Server 2
[15:45:49] + Couldn't get work instructions.
[15:45:49] - Error: Getwork #9 failed, and no other work to do. Waiting before retry
[16:07:20] + Attempting to get work packet
[16:07:20] - Connecting to assignment server
[16:07:21] - Couldn't send HTTP request to server
[16:07:21] + Could not connect to Assignment Server
[16:07:22] - Couldn't send HTTP request to server
[16:07:22] + Could not connect to Assignment Server 2
[16:07:22] + Couldn't get work instructions.
[16:07:22] - Error: Getwork #10 failed, and no other work to do. Waiting before retry
[16:50:05] + Attempting to get work packet
[16:50:05] - Connecting to assignment server
[16:50:06] - Couldn't send HTTP request to server
[16:50:06] + Could not connect to Assignment Server
[16:50:07] - Couldn't send HTTP request to server
[16:50:07] + Could not connect to Assignment Server 2
[16:50:07] + Couldn't get work instructions.
[16:50:07] - Error: Getwork #11 failed, and no other work to do. Waiting before retry

_________________
Main rig: 1/2" ID Water Cooled Lian-Li V2000B, Abit IP35 Pro, Intel C2D E6750@ -3.4ghz 1.3375v, Mushkin 2gb DDR2-800 996576, one terabyte storage, evga 7900GS KO w/ Zalman VF700-AlCu cooler, Swiftech Apogee GT water block, Ultra X2 550w PSU
Laptop: Asus Z70VA, Pentium M 725 1.6@ -2.13ghz (pinmod), ATI X700 Pro, 1680x1050 native res., bluetooth, the works...


Top
 Profile  
Reply with quote  
 Post subject:
PostPosted: Fri Oct 17, 2003 1:47 pm 
Offline
Black Belt 5th Degree
Black Belt 5th Degree

Joined: Sun Jun 23, 2002 6:48 pm
Posts: 6772
Location: Fast, Cheap, and Reliable- You can only choose 2
Yeah its connected to the internet. I play games and everything online.

I am behind a firewall but it still downloaded the WU.

At the bottom it says Could Not Connect to Work Server (results)

_________________
Main rig: 1/2" ID Water Cooled Lian-Li V2000B, Abit IP35 Pro, Intel C2D E6750@ -3.4ghz 1.3375v, Mushkin 2gb DDR2-800 996576, one terabyte storage, evga 7900GS KO w/ Zalman VF700-AlCu cooler, Swiftech Apogee GT water block, Ultra X2 550w PSU
Laptop: Asus Z70VA, Pentium M 725 1.6@ -2.13ghz (pinmod), ATI X700 Pro, 1680x1050 native res., bluetooth, the works...


Top
 Profile  
Reply with quote  
 Post subject:
PostPosted: Fri Oct 17, 2003 1:51 pm 
Offline
Black Belt 5th Degree
Black Belt 5th Degree

Joined: Tue Oct 01, 2002 9:56 am
Posts: 7339
Location: Kansas
You might try shutting Folding down, and rebooting and let it restart.

_________________
Image


Top
 Profile  
Reply with quote  
 Post subject:
PostPosted: Fri Oct 17, 2003 3:03 pm 
Offline
Black Belt 5th Degree
Black Belt 5th Degree

Joined: Sun Jun 23, 2002 6:48 pm
Posts: 6772
Location: Fast, Cheap, and Reliable- You can only choose 2
I did that just now and guess what? The thing started working again and downloaded a new unit but I dont think my points were sent in to the server from the previously finished fold.

I lost all of that work. O well, I guess I will have to just start all over.

Maybe this time it will send it fine when finished

_________________
Main rig: 1/2" ID Water Cooled Lian-Li V2000B, Abit IP35 Pro, Intel C2D E6750@ -3.4ghz 1.3375v, Mushkin 2gb DDR2-800 996576, one terabyte storage, evga 7900GS KO w/ Zalman VF700-AlCu cooler, Swiftech Apogee GT water block, Ultra X2 550w PSU
Laptop: Asus Z70VA, Pentium M 725 1.6@ -2.13ghz (pinmod), ATI X700 Pro, 1680x1050 native res., bluetooth, the works...


Top
 Profile  
Reply with quote  
 Post subject:
PostPosted: Fri Oct 17, 2003 3:24 pm 
Offline
Black Belt 5th Degree
Black Belt 5th Degree

Joined: Tue Oct 01, 2002 9:56 am
Posts: 7339
Location: Kansas
There's a good chance that when you finish the WU you just downloaded it will send results for both WU's. I've had that happen a couple of times.

_________________
Image


Top
 Profile  
Reply with quote  
 Post subject:
PostPosted: Fri Oct 17, 2003 3:32 pm 
Offline
Black Belt 5th Degree
Black Belt 5th Degree

Joined: Tue Oct 01, 2002 9:56 am
Posts: 7339
Location: Kansas
Check the stats page again YGMR:
http://www3.nbnet.nb.ca/jehovah/Main3.html

_________________
Image


Top
 Profile  
Reply with quote  
 Post subject:
PostPosted: Fri Oct 17, 2003 3:46 pm 
Offline
Black Belt 5th Degree
Black Belt 5th Degree

Joined: Sun Jun 23, 2002 6:48 pm
Posts: 6772
Location: Fast, Cheap, and Reliable- You can only choose 2
coool, so i guess it did work hehe.

THX A LOT!

_________________
Main rig: 1/2" ID Water Cooled Lian-Li V2000B, Abit IP35 Pro, Intel C2D E6750@ -3.4ghz 1.3375v, Mushkin 2gb DDR2-800 996576, one terabyte storage, evga 7900GS KO w/ Zalman VF700-AlCu cooler, Swiftech Apogee GT water block, Ultra X2 550w PSU
Laptop: Asus Z70VA, Pentium M 725 1.6@ -2.13ghz (pinmod), ATI X700 Pro, 1680x1050 native res., bluetooth, the works...


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 19 posts ]  Go to page Previous  1, 2

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group