folding instances backing up...

This forum is for discussions about the Motherboards.org Folding team. What is folding? Venture on in for a look.

Moderator: The Mod Squad

folding instances backing up...

Postby bdub » Tue Feb 10, 2009 7:53 am

...having a hard time sending finished work units back, or getting new ones this morning. is this normal???
my main rig...
asrock 970 extreme3
AMD athlonII X3 440
zalman cpns5x performa hs/fan
crucial ballistix 2x4gb sport ddr3-1333
powercolor ax7750 1GBK3-H vga
antec neo he 650r
Samsung 840 EVo SSD 120 GB
toshiba 2TB HDD 64M cache sata3
seagate 1TB HDD 64M cache sata3
hitachi 2TB HDD 64M cache sata3
lg wh14ns40 bd burner
optiarc ad-7240s sata dvdrw (nec chipset)
bdub
Black Belt 3rd Degree
Black Belt 3rd Degree
 
Posts: 3653
Joined: Wed Feb 19, 2003 2:12 am
Location: Washington D.C.

Postby bdub » Tue Feb 10, 2009 1:37 pm

ok, so they all just scored for me at one time, so i guess whatever it was is over.
my main rig...
asrock 970 extreme3
AMD athlonII X3 440
zalman cpns5x performa hs/fan
crucial ballistix 2x4gb sport ddr3-1333
powercolor ax7750 1GBK3-H vga
antec neo he 650r
Samsung 840 EVo SSD 120 GB
toshiba 2TB HDD 64M cache sata3
seagate 1TB HDD 64M cache sata3
hitachi 2TB HDD 64M cache sata3
lg wh14ns40 bd burner
optiarc ad-7240s sata dvdrw (nec chipset)
bdub
Black Belt 3rd Degree
Black Belt 3rd Degree
 
Posts: 3653
Joined: Wed Feb 19, 2003 2:12 am
Location: Washington D.C.

Postby Pette Broad » Fri Feb 13, 2009 3:07 pm

The AS Server failed apparently.

Pete
Image
Pette Broad
Black Belt 5th Degree
Black Belt 5th Degree
 
Posts: 5490
Joined: Tue Jul 10, 2001 12:01 am
Location: Flintshire, U.K

Re: folding instances backing up...

Postby steve6787 » Mon Mar 09, 2009 5:15 pm

bdub wrote:...having a hard time sending finished work units back, or getting new ones this morning. is this normal???


I have 2 PCs, both w/2 finished units and they never send in the results. Been that way for a few days now.
Phenom II X6 1055T @ 2.8GHz
Dual Boot Win7x64/Bodhi
8 GB RAM
Radeon HD 3450
60GB Vertex 2 SSD (For OS's)/750GB for Data
steve6787
Black Belt
Black Belt
 
Posts: 582
Joined: Tue Jan 14, 2003 8:56 am
Location: Ohio

Postby Pette Broad » Tue Mar 10, 2009 11:53 am

Are they Double Gromacs? The server they came from has failed and needs repairing. I also have a unit waiting to be returned.

Pete
Image
Pette Broad
Black Belt 5th Degree
Black Belt 5th Degree
 
Posts: 5490
Joined: Tue Jul 10, 2001 12:01 am
Location: Flintshire, U.K

Postby steve6787 » Tue Mar 10, 2009 12:28 pm

Pette Broad wrote:Are they Double Gromacs? The server they came from has failed and needs repairing. I also have a unit waiting to be returned.

Pete


The one on my main rig is p4452_Seq48_Amber03 GROMACS core
Its also got one in the queue that has been trying to send since Feb.23...

The one on my other rig usually just gets Amber cores which is what its working on right now. But it also has one sitting in the queue....
Phenom II X6 1055T @ 2.8GHz
Dual Boot Win7x64/Bodhi
8 GB RAM
Radeon HD 3450
60GB Vertex 2 SSD (For OS's)/750GB for Data
steve6787
Black Belt
Black Belt
 
Posts: 582
Joined: Tue Jan 14, 2003 8:56 am
Location: Ohio

Postby Karlsweldt » Tue Mar 10, 2009 1:57 pm

Keep those WUs in the queue. As soon as your assigned server is back on line, they will be accepted. Might be worth a close of the program and restart each morning, if you are running 24/7. The F@H program has log files (plain text) that note your start/finish date, and you should get full credit when submitted. Had some WUs languish for several days, then accepted. I do not run 24/7. Electricity costs more than $0.175 per KWH (USD) by me!
F@H.. to solve mankind's maladies.. in our lifetimes!
Karlsweldt
Mobo-fu Master
Mobo-fu Master
 
Posts: 20662
Joined: Wed Nov 12, 2003 11:57 am
Location: 07438

Postby steve6787 » Tue Mar 10, 2009 6:29 pm

Karlsweldt wrote:I do not run 24/7.


Nor do I, shutdown every night, restart in the morning.
Phenom II X6 1055T @ 2.8GHz
Dual Boot Win7x64/Bodhi
8 GB RAM
Radeon HD 3450
60GB Vertex 2 SSD (For OS's)/750GB for Data
steve6787
Black Belt
Black Belt
 
Posts: 582
Joined: Tue Jan 14, 2003 8:56 am
Location: Ohio

Postby Pette Broad » Sat Mar 14, 2009 4:58 pm

Most of the servers are now working O.K again.


Pete
Image
Pette Broad
Black Belt 5th Degree
Black Belt 5th Degree
 
Posts: 5490
Joined: Tue Jul 10, 2001 12:01 am
Location: Flintshire, U.K


Return to Motherboards.org Folding Team

Who is online

Users browsing this forum: No registered users and 3 guests