Search found 289 matches

by inteljunky
Wed Mar 31, 2004 8:39 pm
Forum: Motherboards.org Folding Team
Topic: Please Read, Important info for GeForce or SiS Users
Replies: 12
Views: 1451

Well running folding with winXP pro on my NF7-S and SiS Xabre400 VGA, pretty much flawlessly (1 reboot in 10 days), compared to my P4 3 GHz rig, needed a reboot nearly every morning (IC7 board, ATI 9800 A-i-W, 2Gb DDR400 elixir...)... :cry: The XP3000 caught up with the P4 and seems pretty much on ...
by inteljunky
Thu Mar 25, 2004 1:01 pm
Forum: Motherboards.org Folding Team
Topic: folding troubles.... maybe?
Replies: 4
Views: 516

thanks for the help..... i just started the -advmethods flag so hopefully i get a good one next time. as for my other comp ill keep it on the grunt work, its not that fast, so i am happy with it turning stuff out about every other day and a half 8)
by inteljunky
Wed Mar 24, 2004 10:18 pm
Forum: Motherboards.org Folding Team
Topic: folding troubles.... maybe?
Replies: 4
Views: 516

folding troubles.... maybe?

My machine is spitting out little WUs at about 9min/frame but i just noticed that i had not forced sse optimization or some other things, and it is using the 65.exe core and not the 78 core....is there a performance boost there? I just switched flags mid WU and ill check to see how it finished this ...
by inteljunky
Sat Mar 20, 2004 9:21 am
Forum: Motherboards.org Folding Team
Topic: Another machine
Replies: 11
Views: 1934

well its good that 2 of the 3 will work. the P233 is original Pentium... the PIIs are a 250 and a 266 i think 8) hopefully those will do SOME work.
by inteljunky
Fri Mar 19, 2004 10:00 pm
Forum: Motherboards.org Folding Team
Topic: Another machine
Replies: 11
Views: 1934

LOL nice. if only i could use a P233 for this stuff, but that would probably not make the deadlines. sadly that is my next down peice of hardware... i am getting 2 PIIs soon though, also probably too slow for folding :x
by inteljunky
Fri Mar 19, 2004 9:42 pm
Forum: Motherboards.org Folding Team
Topic: INTELJUNKY
Replies: 14
Views: 1522

why thanks guys!!!!

i have my machines cranking out about 1 and a half a day on average it seems... however my secondary machine has been down for a couple, but it (should) be back up tomarrow!!!!

(when you congratulated me i was on spring break lol....)
by inteljunky
Thu Mar 04, 2004 10:00 am
Forum: Motherboards.org Folding Team
Topic: Another machine
Replies: 11
Views: 1934

speaking of PIIIs....
my 1 ghz celly is up all the time running <~ glorified printer port

and so is my main machine. <~not a PIII
by inteljunky
Wed Mar 03, 2004 12:04 pm
Forum: Motherboards.org Folding Team
Topic: Stats
Replies: 5
Views: 572

i like the graphs, its cool, but it isnt showing my individual stuff... :? oh well
by inteljunky
Wed Mar 03, 2004 7:59 am
Forum: Tech Support
Topic: Live! Value Digital out
Replies: 3
Views: 423

thanks dude! i dont know, however, where to find a 'video quality' phono plug.... but ill look
by inteljunky
Mon Mar 01, 2004 9:13 pm
Forum: Tech Support
Topic: Live! Value Digital out
Replies: 3
Views: 423

Live! Value Digital out

This is my second attempt to get the digital out to work on this card. I tried it once and I think i got part of a signal.... i dont have the live drive so i have that phono plug in the back there... what wires/adapters do i need to hook it up to the coaxial input of my receiver?